Узлы для галстуков

ВОСТОЧНЫЙ
ПРОСТОЙ
НОВЫЙ
ONASSIS
КЕЛЬВИН
ДИАГОНАЛЬНЫЙ
NEW-CLASSIC
ПРАТТ
ВИКТОРИЯ
ДВОЙНОЙ
ПОЛУВИНДЗОР
FREE-STYLE
SAINT-ANDREW
ПЛАТСБУРГ
КАВЕНДИШ
КРИСТЕНСЕН
ВИНДЗОР
ГРАНЧЕСТЕР
ГАННОВЕР
БАЛЬТУС

ВОСТОЧНЫЙ

ВОСТОЧНЫЙ УЗЕЛ ПРЕДСТАВЛЯЕТ СОБОЙ САМЫЙ ПРОСТОЙ ИЗ ВСЕХ ВОЗМОЖНЫХ СПОСОБОВ ЗАВЯЗЫВАНИЯ ГАЛСТУКА И ИСПОЛЬЗУЕТСЯ НЕ ОЧЕНЬ ЧАСТО. ИЗВЕСТЕН ТАКЖЕ ПОД НАЗВАНИЯМИ "КРАСНЫЙ" УЗЕЛ, "МАЛЫЙ" УЗЕЛ. "ВОСТОЧНЫЙ" УЗЕЛ ИМЕЕТ СВОИ НЕДОСТАТКИ: ЕСЛИ НЕ ПОСВЯТИТЬ ЕГО ЗАВЯЗЫВАНИЮ ДОСТАТОЧНО ВНИМАНИЯ, ОН МОЖЕТ ПРИОБРЕСТИ НЕПРАВИЛЬНУЮ ФОРМУ , А ТАКЖЕ СО ВРЕМЕНЕМ РАЗВЯЗАТЬСЯ. ОСНОВНОЕ ПРЕИМУЩЕСТВО ЭТОГО УЗЛА - НЕБОЛЬШОЙ РАЗМЕР, ДЕЛАЮЩИМ ЕГО НЕЗАМЕНИМЫМ ДЛЯ ГАЛСТУКОВ ИЗ ТЯЖЕЛОГО МАТЕРИАЛА - ВЯЗАНЫХ, ПЛЕТЕНЫХ ИЛИ ШЕРСТЯНЫХ. С ПОДОБНЫМИ ГАЛСТУКАМИ УЗЕЛ ОЧЕНЬ УДАЧНО СМОТРИТСЯ.

Последовательность завязывания
Концы галстука скрестить изнанкой наружу, узкий конец должен лежать поверх широкого и быть направленным вправо | Теперь протянуть широкий конец и заложить налево | провести через шейную петлю вверх, затем
 | протянуть в образовавшееся ушко. Готовый узел затянуть. |
В начало >>

ПРОСТОЙ

ЭТО УЗЕЛ, ТАК СКАЗАТЬ, ДЛЯ НАЧИНАЮЩИХ, САМЫЙ ЧАСТО ПРИМЕНЯЕМЫЙ УЗЕЛ НА СЕГОДНЯШНИЙ ДЕНЬ. ПРОСТОЙ УЗЕЛ (АНГЛИЙСКОЕ НАЗВАНИЕ - FOUR-IN-HAND) - ТОНКИЙ УЗЕЛ КОНИЧЕСКОЙ ФОРМЫ, КОТОРЫЙ НЕ ДОЛЖЕН ИМЕТЬ ПРАВИЛЬНУЮ ТРЕУГОЛЬНУЮ ФОРМУ, А ОБЛАДАТЬ "ТОНКИМ НАЛЕТОМ АССИМЕТРИЧНОСТИ" ИМЕННО БЛАГОДАРЯ СВОЕЙ АССИМЕТРИЧНОИ ФОРМЕ ОН СМОТРИТСЯ КАК ЭЛЕГАНТНО НЕБРЕЖНЫЙ. ТАКОЙ УЗЕЛ ГОДИТЬСЯ ДЛЯ ГАЛСТУКОВ ЛЮБОЙ ДЛИНЫ И ИЗ ЛЮБОГО МАТЕРИАЛА

Последовательность завязывания
Широкий конец галстука положить на узкий направив влево | Потом провести под ним направо | Поверх узкого снова отвести влево
Протянуть вверх через шейную петлю и | вытянуть вниз сквозь образовавшееся ушко | Узел стянуть и придать ему форму
В начало >>

НОВЫЙ

КТО ОДОЛЕЕТ "ПРОСТОЙ" УЗЕЛ, ТОТ, ЧУТЬ ПОПРАКТИКОВАВШИСЬ СПРАВИТСЯ И С "НОВЫМ УЗЛОМ" В ИДЕАЛЕ ОН ПРЕДНАЗНАЧЕН ДЛЯ ШЕЛКОВЫХ ГАЛСТУКОВ КОТОРЫМ НЕ ОБЯЗАТЕЛЬНО ПРИДАВАТЬ МАКСИМАЛЬНУЮ ДЛИНУ. КАК ВИДИТЕ ЕДИНСТВЕННЫМ ОТЛИЧИЕМ ЕГО ОТ ПРОСТОГО УЗЛА ЯВЛЯЕТСЯ ТО, ЧТО КРАЯ ШИРОКОЙ СТОРОНЫ ГАЛСТКА, ПЕРЕД ЗАПРАВЛЕНИЕМ В УЗЕЛ, ЗАВЕРНУТЫ С ДВУХ СТОРОН. БЛАГОДЯРЯ ЭТОМУ ДОСТИГАЕТСЯ ОЧЕНЬ ОРИГИНАЛЬНЫЙ ЭФФЕКТ.

Последовательность завязывания
Скрестить концы, широкий лежит поверх узкого, направленный влево | Теперь провести широкий конец под узким вправо | Затем поверх узкого вернуть обратно на левую сторону
Протянуть вверх через шейную петлю | и через образовавшееся ушко, не затягивая, отвестивниз. Края галстука загнуть кверху | Плотно стянуть узел, осторожно прижать, придавая ему нужную форму и заправить в ворот рубашки
В начало >>

ONASSIS

КОРАБЕЛЬНЫЙ МАГНАТ ГРЕЧЕСКОГО ПРОИСХОЖДЕНИЯ АРИСТОТЕЛЬ ОНАССИСНОСИЛ УЗЕЛ КОТОРЫЙ БЫЛ НЕОБЫЧНОЙ ВАРИАЦИЕЙ НА ТЕМУ ПРОСТОГО УЗЛА, В КОТОРОЙ САМ УЗЕЛ БЫЛ ПОЛНОСТЬЮ СКРЫТ ОТ ВЗГЛЯДА. ТАКОГО РЕЗУЛЬТАТА ИОЖНО ДОСТИЧЬ, ЕСЛИ, ЗАВЯЗАВ ОБЫЧНЫЙ ПРОСТОЙ УЗЕЛ, ПРОВЕСТИ АКТИВНЫЙ(ШИРОКИЙ) КОНЕЦ ГАЛСТУКА НАПРВО И ЗАТЕМ ПЕРЕБРОСИТЬ ЕГО ЧЕРЕЗ УЗЕЛ, ОСТАВИВ СВОБОДНО СВИСАТЬ. ПРИ ЭТОМ ВОРОТНИЧОК ДОЛЖЕН ОСТАВЛЯТЬ ДЛЯ УЗЛА ДОСТАТОЧНОЕ ПРОСТРАНСТВО, РАВНОЕ ШИРИНЕ ГАЛСТУКА.

Последовательность завязывания
Широкий конец галстука положить на узкий направив влево | Потом провести под ним направо | Поверх узкого снова отвести влево
Протянуть вверх через шейную петлю и | вытянуть вниз сквозь образовавшееся ушко | Узел стянуть и придать ему форму
Провести широкий конец галстука направо | и перебросить его через узел | а потом аккуратно расправить.
В начало >>

КЕЛЬВИН

УЗЕЛ "КЕЛЬВИН" ЯВЛЯЕТСЯ УСЛОЖНЕННИЫМ ВАРИАНТОМ "ВОСТОЧНОГО" УЗЛА, ГДЕ ШИРОКИЙ КОНЕЦ ПОВТОРНО ОБОРАЧИВАЕТСЯ ВОКРУГ УЗЛА. В РЕЗУЛЬТАТЕ ПОЛУЧАЕТСЯ УЗКИЙ, ЭЛЕГАНТНЫЙ УЗЕЛ, НЕСКОЛЬКО БОЛЕЕ ПЛОТНЫЙ И СИММЕТРИЧНЫЙ.

Последовательность завязывания
Концы галстука скрестить изнанкой наружу, узкий конец должен лежать поверх широкого и быть направленным вправо | Теперь широкий конец заложить направо | Обернуть широким концом узкий так, чтобы широкий был направлен налево
и поверх получившегося узла снова направо | затем завести широкий конец через шейную петлю | и протянуть через ушко, затянуть узел и расправить.
В начало >>

ДИАГОНАЛЬНЫЙ

ЭТО ПО СУТИ УЗЕЛ КЕЛЬВИН, В КОТОРОМ ШИРОКИЙ КОНЕЦ ПРОПУСКАЕТСЯ СРАЗУ ЧЕРЕЗ ДВЕ ОБРАЗОВАВШИЕСЯ ПЕТЛИ. ЭТО ПОЗВОЛЯЕТ ЗАВЯЗАТЬ НАВЕРНОЕ САМЫЙ НЕОБЫЧНЫЙ УЗЕЛ. И ХОТЯ ЗАВЯЗЫВАТЬ ЕГО ТРУДНЕЕ ЧЕМ ВСЕ ОСТАЛЬНЫЕ (ОН СЛОЖЕН ДАЖЕ ДЛЯ СПЕЦИАЛИСТОВ ПО ГАЛСТУКАМ) НО УЖ ЕСЛИ ОН ПОЛУЧАЕТСЯ ТО ТАК И ПРИТЯГИВАЕТ ВЗГЛЯДЫ ОКРУЖАЮЩИХ. СЧИТАЕТСЯ ЧТО ЭТОТ УЗЕЛ БЫЛ ВПЕРВЫЕ ОПИСАН В "КНИГЕ ГАЛСТУКОВ" (1985) ДАВИДЕ МОСКОНИ И РИККАРДО ВИЛЛАРОСЫ.

Последовательность завязывания
Широкий конец галстука направить влево накрест поверх узкого | Потом провести под узким концом вправо и ... | ...один раз обернуть вокруг узкого так чтобы широкий снова был направлен вправо
Теперь протянуть широкий конец спереди через шейную петлю влево | и сквозь образовавшееся перед тем ушко вытянуть вниз | Слегка поворачивая стянуть узел и придать ему форму
В начало >>

NEW-CLASSIC

ОСОБЕННО ЭЛЕГАНТНЫЙ УЗЕЛ ОБРАЗУЮЩИЙ ОЧЕНЬ УЗКИЙ ТРЕУГОЛЬНИК ХОРОШ ДЛЯ СРЕДНЕТЯЖЕЛЫХ, НЕ СЛИШКОМ ДЛИННЫХ ГАЛСТУКОВ, ОДНАКО, ЧТОБЫ ЕГО ЗАВЯЗАТЬ ПРИДЕТСЯ ИЗРЯДНО ПОТРЕНИРОВАТЬСЯ, ПРЕЖДЕ ЧЕМ ОН ПОЛУЧИТСЯ БЕЗУПРЕЧНЫМ. ЭТОТ УЗЕЛ ОДНО ВРЕМЯ БЫЛ ОЧЕНЬ РАСПРОСТРАНЕН В ИТАЛИИ, ПО СВОЕМУ РАЗМЕРУ ОН НАХОДИТСЯ МЕЖДУ ПРОСТЫМ УЗЛОМ И ПОЛУВИНДЗОРОМ

Последовательность завязывания
Скрестить концы галстука широкий изнанкой кверху - направлен влево, узкий лежит поверх широкого | Широкий конец загнуть наверх, изнанка при этом должна быть внутри | и спереди протянуть вправо через шейную петлю
Широкий конец галстука снова положить поверх узкого, направляя влево и ... | протянуть сзади через шейную петлю и образовавшееся ушко | Осторожно стянутьузел и заправить в ворот рубашки
В начало >>

ПРАТТ

ОДИН ИЗ УЗЛОВ КОТОРЫЕ ПРИВЛЕКЛИ К СЕБЕ ОСОБОЕ ВНИМАНИЕ, ВЫ НАВЕРНЯКА ВСТРЕЧАЛИ ЕГО ОПИСАНИЯ В СЕТИ. ВПЕРВЫЕ О ЕГО СУЩЕСТВОВАНИИ СООБЩИЛИ В ГАЗЕТАХ В 1989 ГОДУ. ИЗ-ЗА ТОГО ЧТО ЕГО АВТОРСТВО ПРИПИСЫВАЕТСЯ ДВОИМ: ДЖЕРРИ ПРАТТУ И ДОНУ ШЕЛБИ В ЕВРОПЕ ОН БОЛЬШЕ ИЗВЕСТЕН КАК УЗЕЛ "ПРАТТ" А В США ПОД НАЗВАНИЕМ "ШЕЛБИ". ЭТОТ УЗЕЛ ОСОБЕННО ХОРОШ ДЛЯ КОРОТКИХ ГАЛСТУКОВ С НАПОЛНИТЕЛЕМ. ПО СВОЕЙ ФОРМЕ ОН ВЕСЬМА ПОХОЖ НА "ВИНДЗОР"

Последовательность завязывания
Концы галстука скрестить изнанкой наружу, узкий конец должен лежать поверх широкого и быть направленным вправо | Широкий конец провести наверх через шейную петлю и снова направить его вниз | Получившее соединение осторожно затянуть
Теперь широкий конец положить над узким слева направо | и провести через шейную петлю вверх, затем | протянуть в образовавшееся ушко. Готовый узел затянуть.
В начало >>

ВИКТОРИЯ

ЭТО УЗЕЛ, СХОЖИЙ ПО ФОРМЕ С ПРОСТЫМ УЗЛОМ, НО ИМЕЮЩИЙ ДОПРОЛНИТЕЛЬНОЕ УТОЛЩЕНИЕ (ЗА СЧЕТ ВТОРОГО ОБОРОТА ВОКРУГ ПЕТЛИ). ЧТО ДЕЛАЕТ ЕГО ИДЕАЛЬНО ПОДХОДЯЩИМ ПРИ ИСПОЛЬЗОВАНИИ ТОНКИХ ИЛИ ИЗНОШЕННЫХ ГАЛСТУКОВ. ЕСЛИ СЛЕГКА ИЗМЕНИТЬ УЗЕЛ "ВИКТОРИЯ" И ПРОПУСТИТЬ ШИРОКИЙ КОНЕЦ ГАЛСТУКА СКВОЗЬ ОБЕ ПЕТЛИ - ПОЛУЧИТСЯ ДВОЙНОЙ УЗЕЛ

Последовательность завязывания
Широкий конец галстука положить на узкий направив влево | Потом провести под ним направо | Поверх узкого снова отвести влево
и снова провести под ним направо | опять налево | пропустить через шейную петлю, и заправить в верхнюю петлю из двух образовавшихся
 | Узел стянуть и придать ему форму |
В начало >>

ДВОЙНОЙ

БЛИЗКИЙ РОДСТВЕННИК УЗЛА "ВИКТОРИЯ", СВОЮ КОМПАКТНУЮ ФОРМУ ЭТОТ ИНТЕРЕСНЫЙ УЗЕЛ ПРИОБРЕТАЕТ БЛАГОДАРЯ ДВОЙНОМУ ЗАВЯЗЫВАНИЮ. НАУЧИТЬСЯ ЗАВЯЗЫВАТЬ ЕГО НЕСЛОЖНО, И ПОДХОДИТ ОН ОСОБЕННО ДЛЯ ЛЕГКИХ, БЕЗ НАПОЛНИТЕЛЯ, ГАЛСТУКОВ, КОТОРЫЕ, ОДНАКО, НЕ ДОЛЖНЫ БЫТЬ СЛИШКОМ КОРОТКИМИ.

Последовательность завязывания
Широкий конец галстука положить поверх узкого, направив влево. | Обернуть широким концом узкий так, чтобы широкий снова был направлен влево. | Теперь провести широкий конец под узким направо.
И поверх получившегося ушка - снова налево. | Протянуть широкий конец через шейную петлю. | Протянуть через двойное ушко, затянуть узел и расправить его так, чтобы было заметно двойное завязывание
В начало >>

ПОЛУВИНДЗОР

СРЕДИ СЛЕГКА АССИМЕТРИЧНЫХ УЗЛОВ ЭТОТ - САМЫЙ КОМПАКТНЫЙ, ОН ИДЕАЛЕН ДЛЯ СРЕДНЕТЯЖЕЛЫХ ГАЛСТУКОВ, И ПРИЧЕМ НЕ ТОЛЬКО ШЕЛКОВЫХ, - ОСОБЕННО, ЕСЛИ ОНИ НЕ СЛИШКОМ ДЛИННЫЕ. ОН БУДЕТ ВЫГЛЯДЕТЬ ОЧЕНЬ СКРОМНО НА ЛЕГКОМ ГАЛСТУКЕ И ОЧЕНЬ ВНУШИТЕЛЬНО НА ШЕЛКОВОМ ИЛИ ШЕРСТЯНОМ ГАЛСТУКЕ КРУПНОЙ ВЯЗКИ. ДЛЯ ПОЛУВИНДЗОРА ВПОЛНЕ ДОПУСТИМО ПРИСУТСТВИЕ ЯМОЧКИ ЧУТЬ НИЖЕ УЗЛА. АНГЛИЧАНЕ НАЗЫВАЮТ ЭТО УГЛУБЛЕНИЕ "ЯМКОЙ" И СЧИТАЮТ ЕГО ОПРЕДЕЛЯЮЩИМ ЭЛЕМЕНТОМ ХОРОШО ЗАВЯЗАННОГО ГАЛСТУКА

Последовательность завязывания
Широкий конец галстука положить поверх узкого налево | Потом провести вверх через шейную петлю | Потянуть вниз и под узким концом направить вправо
Еще раз провести широкий конец влево над узким | Опять протянуть через шейную петлю вверх | Протянуть сквозь образовавшееся ушко и затянуть узел
В начало >>

FREE-STYLE

ЭТОТ ОЧЕНЬ КРАСИВЫЙ УЗЕЛ, КОТОРЫЙ ТАК ЛЕГКО НАУЧИТЬСЯ ЗАВЯЗЫВАТЬ СОЕДИНЯЕТ В СЕБЕ ЭЛЕМЕНТЫ КЛАССИЧЕСКОГО "ВИНДЗОРА" И "ПРОСТОГО УЗЛА". НА ШЕЛКОВЫХ ГАЛСТУКАХ С ТОНКИМ НАПОЛНИТЕЛЕМ ЭТА УТОНЧЕННАЯ ТЕХНИКА ЗАВЯЗЫВАНИЯ ДАЕТ ОСОБЕННО ХОРОШИЕ РЕЗУЛЬТАТЫ

Последовательность завязывания
Скрестить концы галстука таким образом, чтобы широкий был направлен влево поверх узкого | Широкий конец обвести вокруг узкого и отвести направо потом спереди протянуть через шейную петлю налево | Широкий конец спереди опять отвести направо
Снова провести вверх через шейную петлю | и сквозь образовавшееся ушко протянуть вниз | Узел стянуть и придать ему форму
В начало >>

SAINT-ANDREW

УЗЕЛ "СЕНТ-ЭНДРЮ" ПО РАЗМЕРУ БЛИЗОК К ПОЛУВИНДЗОРУ ХОТЯ И НЕМНОГО УЖЕ ЕГО. В ВЫРЕЗЕ ВОРОТНИЧКА ОН СИДИТ НЕСКОЛЬКО КРИВО, ХОТЯ И НЕ ВЫГЛЯДИТ ТАКИМ АССИМЕТРИЧНЫМ КАК ПРОСТОЙ УЗЕЛ. ЕСЛИ ЗАВЯЗАТЬ ЭТОТ УЗЕЛ ТУГО ТО ОН ПРИОБРЕТАЕТ ВНУШИТЕЛЬНЫЙ ОБЬЕМ И ПОЗВОЛЯЕТ ГАЛСТУКУ СВОБОДНО СВИСАТЬ. ПРАВИЛЬНО ЗАВЯЗАННЫЙ УЗЕЛ "СЕНТ-ЭНДРЮ" ЗАСТАВЛЯЕТ ГАЛСТУК НЕМНОГО ПРИПОДНИМАТЬСЯ ТАК, ЧТО МЕЖДУ НИМ И СОРОЧКОЙ ОБРАЗУЕТСЯ НЕБОЛЬШОЕ РАССТОЯНИЕ. ТАКОГО ЭФФЕКТА МОЖНО ДОСТИЧЬ, МЯГКО ЗАТЯГИВАЯ ГАЛСТУК НА ШЕЕ, НАПРАВЛЯЯ УЗЕЛ НЕМНОГО ВПЕРЕД. НАСКОЛЬКО "ПОДНИМЕТСЯ" ГАЛСТУК, ЗАВИСИТ ОТ МАТЕРИАЛА, ИЗ КОТОРОГО ИЗГОТОВЛЕНА ЕГО ОСНОВА.

Последовательность завязывания
Концы галстука скрестить изнанкой наружу, узкий конец должен лежать поверх широкого и быть направленным вправо | Теперь широкий конец заложить направо | Обернуть широким концом узкий так, чтобы широкий был направлен налево
и поверх получившегося узла через шейную петлю снова направо | обернуть узел широким концом справа налево | затем завести широкий конец через шейную петлю, протянуть через ушко
 | затянуть узел и расправить. |
В начало >>

ПЛАТСБУРГ

УЗЕЛ "ПЛАТСБУРГ" ИМЕЕТ СИММЕТРИЧНУЮ ФОРМУ ШИРОКОГО ПЕРЕВЕРНУТОГО КОНУСА С УЗКИМ ЗАВЕРШЕНИЕМ, ЕМУ СТОИТ ОТДАВАТЬ ПРЕДПОЧТЕНИЕ ПРИ ЗАВЯЗЫВАНИИ ЛЕГКИХ И СРЕДНИХ ПО ВЕСУ ГАЛСТУКОВ. ОН ПОЗВОЛЯЕТ ВОЗВРАЩАТЬ К ЖИЗНИ СИЛЬНО ПОНОШЕННЫЕ ГАЛСТУКИ, ДАВНО ВИСЯЩИЕ В ВАШИХ ШКАФАХ.

Последовательность завязывания
Концы галстука скрестить: широкий конец изнанкой наружу, узкий конец должен лежать поверх широкого, лицом наверх и быть направленным вправо | Теперь широкий конец заложить вверх | пропустить через шейную петлю так, чтобы широкий конец был направлен направо
и поверх получившегося узла через шейную петлю налево | обернуть узел широким концом слева направо | затем завести широкий конец через шейную петлю сзади, перекинуть через узел, заправить в ушко
 | затянуть узел и расправить. |
В начало >>

КАВЕНДИШ

УЗЕЛ "КАВЕНДИШ" РАВЕН ПО РАЗМЕРУ УЗЛУ "ВИНДЗОР", НО ВЫГЛЯДИТ СОВЕРШЕННО ИНАЧЕ. МОЖНО СКАЗАТЬ ЧТО ЭТО ДВА ПОДРЯД ЗАВЯЗАННЫХ В ЗЕРКАЛЬНОМ ОТРАЖЕНИИ ПРОСТЫХ УЗЛА. "КАВЕНДИШ" ИМЕЕТ ФОРМУ УЗКОГО ТРЕУГОЛЬНИКА С ЛЕГКОЙ АССИМЕТРИЕЙ. ОН ПОЗВОЛЯЕТ ТОНКИМ ГАЛСТУКАМ ВЫГЛЯДЕТЬ БОЛЕЕ ПЛОТНЫМИ .

Последовательность завязывания
Концы галстука скрестить: лицевой стороной наружу, широкий конец должен лежать поверх узкого и быть направленным влево | Теперь широким концом обернуть узкий | пропустить через шейную петлю так, чтобы широкий конец был направлен вверх
и поверх получившегося узла через шейную петлю напрво | завести широкий конец направо | затем обернуть узел широким концом справа налево
и через шейную петлю сзади, перекинуть через узел, заправить в ушко | затянуть узел и расправить. |
В начало >>

КРИСТЕНСЕН

ЭТОТ ЗАБЫТЫЙ В ТЕЧЕНИЕ ДОЛГОГО ВРЕМЕНИ УЗЕЛ БЫЛ ОЧЕНЬ ПОПУЛЯРЕН НА РУБЕЖЕ ДЕВЯТНАДЦАТОГО И ДВАДЦАТОГО СТОЛЕТИЯ, ИЗОБРЕЛА ЕГО ШВЕДКА АМАНДА КРИСТЕНСЕН, ПРОИЗВОДИВШАЯ ГАЛСТУКИ. ТАКОЙ УЗЕЛ ХОРОШО ПОДХОДИТ ДЛЯ ЛЮБЫХ ДЛИННЫХ ГАЛСТУКОВ, ХОТЯ ИЗНАЧАЛЬНО ОН ПРЕДНАЗНАЧАЛСЯ ДЛЯ ГАЛСТУКОВ, ИМЕЮЩИХ ОДИНАКОВУЮ ШИРИНУ ПО ВСЕЙ СВОЕЙ ДЛИНЕ.

Последовательность завязывания
Широкий конец голстука положить поверх узкого направляя влево и провести затем под узким концом направо | Теперь протянуть сверху через шейную петлю и заложить налево | Широкий конец обернуть вокруг узкого
Затем повернуть направо и протянуть через шейную петлю | Потом провести сквозь образовавшееся двойное ушко | Стянуть и нарочито заметно задрапировать перекрещивание
В начало >>

ВИНДЗОР

КЛАССИКА СРЕДИ ГАЛСТУЧНЫХ УЗЛОВ, БЛАГОДАРЯ ДВОЙНОМУ ЗАКРЕПЛЕНИЮ ШИРОКОГО КОНЦА ГАЛСТУКА НА ШЕЙНОЙ ПЕТЛЕ ПОЛУЧАЕТСЯ КРУПНЫЙ СИММЕТРИЧНЫЙ УЗЕЛ ТРЕУГОЛЬНОЙ ФОРМЫ. ЕСЛИ ВЫ НЕ ЛЮБИТЕ КРУПНЫЕ УЗЛЫ ТО МОЖЕТЕ ЗАВЯЗАТЬ ЭТИМ УЗЛОМ ЛЕГКИЙ ИЛИ ПОРЯДКОМ ВЫТЯНУВШИЙСЯ ОТ НОШЕНИЯ ГАЛСТУК.

Последовательность завязывания
Широкий конец галстука перекинуть влево через узкий конец, затем сзади провести вперед через петлю | Теперь потянуть широкий конец вниз а потом отвести вправо | А теперь протянуть широкий конец спереди через шейную петлю отвести влево
и над образовавшимся узлом провести обратно вправо | Далее провести широкий конец сзади через шейную петлю вверх | и протянуть сквозь образовавшееся спереди ушко, узел затянуть
В начало >>

ГРАНЧЕСТЕР

УЗЕЛ "ГРАНЧЕСТЕР" ВЕСЬМА КРУПНЫЙ И ТРЕБУЕТ БОЛЬШЕЙ ДЛИНЫ ГАЛСТУКА. НЕОБХОДИМО ТАКЖЕ ВНИМАТЕЛЬНО РАССЧИТЫВАТЬ МЕСТО НАЧАЛА ЗАВЯЗЫВАНИЯ НА УЗКОМ КОНЦЕ, ЧТОБЫ ПО ЗАВЕРШЕНИИ ГАЛСТУК ИМЕЛ ДОСТАТОЧНУЮ ДЛИНУ.

Последовательность завязывания
Концы галстука скрестить: широкий конец изнанкой наружу, узкий конец должен лежать поверх широкого, и быть направленным вправо, затем перекинуть широкий конец через узкий вправо | теперь оборачивая узел налево | опять направо, уже поверх узла
и наверх через шейную петлю | затем обернуть узел широким концом слева направо | теперь справа налево
затем завести широкий конец через шейную петлю сзади, перекинуть через узел, заправить в ушко | затянуть узел и расправить. |
В начало >>

ГАННОВЕР

УЗЕЛ "ГАННОВЕР" ПРЕДСТАВЛЯЕТ СОБОЙ СИММЕТРИЧНЫЙ ТРЕУГОЛБНЫЙ УЗЕЛ ПО РАЗМЕРУ ПРЕВОСХОДЯЩИЙ "ВИНДЗОР". ПРИ НОШЕНИИ ТАКОГО УЗЛА, КАК ВПРОЧЕМ И ЛЮБОГО ДРУГОГО УЗЛА КРУПНОГО РАЗМЕРА НЕОБХОДИМО ЧТОБЫ ВЫРЕЗ ВОРОТНИЧКА БЫЛ МАКСИМАЛЬНО ШИРОКИМ. В ПРОТИВНОМ СЛУЧАЕ ВОРОТНИЧОК ЗАКРОЕТ КРАЯ УЗЛА, ЧТО ПРИВЕДЕТ ЛИБО К ИСКАЖЕНИЮ ФОРМЫ УЗЛА, ЛИБО К ОТТОПЫРИВАНИЮ ВОРОТНИЧКА.

Последовательность завязывания
Концы галстука скрестить: широкий конец изнанкой наружу, узкий конец должен лежать поверх широкого, и быть направленным вправо, затем перекинуть широкий конец через узкий вправо | теперь завести вверх через шейную петлю | опять направо, оборачивая узел
и наверх через шейную петлю | затем обернуть узел широким концом слева направо | завести широкий конец через шейную петлю сзади
 | перекинуть через узел, заправить в ушко затянуть узел и расправить. |
В начало >>

БАЛЬТУС

УЗЕЛ "БАЛЬТУС" САМЫЙ КРУПНЫЙ ИЗ УЗЛОВ. ЕСЛИ ПОПЫТАТЬСЯ ЗАВЯЗАТЬ ЕЩЕ БОЛЕЕ ЗАМЫСЛОВАТЫЙ УЗЕЛ, УЖЕ НИЧЕГО ПРИСТОЙНОГО НЕ ПОЛУЧИТСЯ, НЕ ХВАТИТ НИ ДЛИНЫ ГАЛСТУКА, НИ ШИРИНЫ ВОРОТНИЧКА. ЗАВЯЗЫВАНИЕ УЗЛА "БАЛЬТУС" ТРЕБУЕТ БОЛЬШОГО ВНИМАНИЯ И ПРАВИЛЬНОГО ИСПОЛНЕНИЯ, ИНАЧЕ ОН МОЖЕТ ПОЛУЧИТЬСЯ НЕРЯШЛИВЫМ.

Последовательность завязывания
Концы галстука скрестить: широкий конец изнанкой наружу, узкий конец должен лежать поверх широкого, и быть направленным вправо, | затем завести широкий конец наверх | и через шейную петлю направо
и наверх через шейную петлю налево | затем обернуть узел широким концом слева направо и завести его в шейную петлю | провести через шейную петлю направо
обернуть узел широким концом справа налево | затем завести широкий конец через шейную петлю сзади, | перекинуть через узел, заправить в ушко затянуть узел и расправить.
В начало >>

Edited by .dangel
Материал взят с сайта http://knots.kiev.ua/